<!DOCTYPE html> <!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><link rel="stylesheet" href="http://www.terrelibere.org/wp-content/themes/voice/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous"><!--[if lt IE 9]> <script src="http://www.terrelibere.org/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Storia di un tagliatore di teste &bull; terrelibere.org</title><meta name="description" content="La biografia di un tagliatore di teste. Dalla Montedison a Uber. La storia della progressiva deindustrializzazione italiana raccontata da un protagonista"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Storia di un tagliatore di teste &bull; terrelibere.org" /><meta property="og:description" content="La biografia di un tagliatore di teste. Dalla Montedison a Uber. La storia della progressiva deindustrializzazione italiana raccontata da un protagonista" /><meta property="og:url" content="http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/" /><meta property="og:site_name" content="terrelibere.org" /><meta property="article:publisher" content="https://www.facebook.com/terrelibere.org/" /><meta property="article:tag" content="economia_italia" /><meta property="article:section" content="Diari" /><meta property="article:published_time" content="2017-07-04T17:30:12+02:00" /><meta property="article:modified_time" content="2017-07-05T16:23:49+02:00" /><meta property="og:updated_time" content="2017-07-05T16:23:49+02:00" /><meta property="fb:app_id" content="871167936271296" /><meta property="og:image" content="http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="851" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La biografia di un tagliatore di teste. Dalla Montedison a Uber. La storia della progressiva deindustrializzazione italiana raccontata da un protagonista" /><meta name="twitter:title" content="Storia di un tagliatore di teste &bull; terrelibere.org" /><meta name="twitter:site" content="@terrelibere" /><meta name="twitter:image" content="http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280.jpg" /><meta name="twitter:creator" content="@terrelibere" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Feed" href="http://www.terrelibere.org/feed/" /><link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Feed dei commenti" href="http://www.terrelibere.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Storia di un tagliatore di teste Feed dei commenti" href="http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/feed/" /><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.terrelibere.org/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' /><link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' /><link rel='stylesheet' id='vce_style-css'  href='http://www.terrelibere.org/wp-content/themes/voice/css/main.css' type='text/css' media='screen, print' /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vce_font_awesome-css'  href='http://www.terrelibere.org/wp-content/themes/voice/css/font-awesome.min.css' type='text/css' media='screen' /><link rel='stylesheet' id='vce_responsive-css'  href='http://www.terrelibere.org/wp-content/themes/voice/css/responsive.css' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/cookie-notice/js/front.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script> <script type='text/javascript'>/*  */
var SF_LDATA = {"ajax_url":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.terrelibere.org\/"};
/*  */</script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js'></script> <link rel='https://api.w.org/' href='http://www.terrelibere.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.terrelibere.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.terrelibere.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://www.terrelibere.org/?p=12784' /><link rel="alternate" type="application/json+oembed" href="http://www.terrelibere.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.terrelibere.org%2Fstoria-di-un-tagliatore-di-teste%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.terrelibere.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.terrelibere.org%2Fstoria-di-un-tagliatore-di-teste%2F&#038;format=xml" /><link rel="shortcut icon" href="http://www.terrelibere.org/wp-content/themes/voice/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.terrelibere.org/wp-content/uploads/2016/09/apple-touch-icon.png" /><style type="text/css">/*custom 2016-09*/ .entry-content > p::first-line{ font-weight: bold !important; } .entry-content > p { line-height: 30px !important; text-indent: 10px !important; font-size:17px !important; font-weight:400 !important; } .entry-content > ol li { font-size: 24px !important; border-bottom:2px dotted #ccc; } .giallo a{ color: #000; font-weight:bold; background:#ffff00; } .main-box-title h1 { font-size: 36px !important; line-height: 25px; text-align: center; margin-bottom: 0; padding: 15px 15px 18px 15px; } .cat_not_active { color:#c0c0c0; text-transform:uppercase; font-size:12px; } .sottotitolo { color:#cccccc; font-size:18px; } .piccolo { font-size:14px; } .widget-bianco { background:#fff; padding:40px; } .aesop-parallax-component, .aesop-content, .aesop-component { width:100% !important; max-width:960px !important; margin:0 auto !important; } /*custom table*/ .pre-table { margin: 0 auto; padding: 40px; max-width: 800px; } .table { margin: 0 0 40px 0; width: 100%; box-shadow: 0 1px 3px rgba(0, 0, 0, 0.2); display: table; border-radius: 5px; } @media screen and (max-width: 580px) { .table { display: block; } } .riga { display: table-row; background: #f6f6f6; } .riga:nth-of-type(odd) { background: #e9e9e9; } .riga.header { font-weight: 900; color: #ffffff; background: #811b1e; } @media screen and (max-width: 580px) { .riga { padding: 8px 0; display: block; } } .cell { padding: 6px 12px; display: table-cell; } @media screen and (max-width: 580px) { .cell { padding: 2px 12px; display: block; } } h2 { margin-bottom:30px; }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-209346-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-12784 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header back"><div class="top-header"><div class="container"><div class="vce-wrap-left"><form class="vce-search-form" action="http://www.terrelibere.org/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Scrivi per cercare..." onfocus="(this.value == 'Scrivi per cercare...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi per cercare...')" placeholder="Scrivi per cercare..." /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div class="vce-wrap-right"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="#"><span style='color:#c0c0c0;'>Resta in contatto:</span></a></li><li id="menu-item-9262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9262"><a target="_blank" href="https://twitter.com/terrelibere/"><i class='fa fa-twitter'></i>  Twitter</a></li><li id="menu-item-9263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9263"><a target="_blank" href="https://www.facebook.com/terrelibere.org/"><i class='fa fa-facebook'></i>  Facebook</a></li><li id="menu-item-11461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11461"><a href="http://www.terrelibere.org/mailing-list/"><i class='fa fa-envelope'></i>  Newsletter</a></li></ul></div></div></div><div class="container header-main-area header-3-wrapper"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding back" > <span class="site-title"> <a href="http://www.terrelibere.org/" title="&nbsp;&nbsp; Storie per gente in movimento" class="has-logo"><img src="http://www.terrelibere.org/wp-content/uploads/2016/12/logo_small.png" alt="terrelibere.org" /></a> </span></div> <nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-10839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10839"><a href="http://www.terrelibere.org/inchieste/">Leggi le inchieste</a><ul class="sub-menu"><li id="menu-item-8962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8962"><a href="http://www.terrelibere.org/sezione/fotostorie/">Longform</a><li id="menu-item-11446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11446 vce-cat-274"><a href="http://www.terrelibere.org/sezione/top/">Le migliori inchieste</a><li id="menu-item-11694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11694"><a href="/inchieste/">Tutte le inchieste</a><li id="menu-item-12719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12719"><a href="http://www.terrelibere.org/ricerca-avanzata/?post_date=01012017+01312017&#038;sort_order=_sfm_views+desc+num">Più letti</a><li id="menu-item-12096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12096"><a href="http://www.terrelibere.org/ricerca-avanzata/">Cerca in archivio</a><li id="menu-item-4815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4815"><a href="http://www.terrelibere.org/archivio-tag/">Archivio per argomento</a><li id="menu-item-12735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12735"><a href="/tag/english">English</a></ul><li id="menu-item-12720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12720"><a href="/tag/cinquesensi">Scopri i viaggi</a><ul class="sub-menu"><li id="menu-item-12688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12688"><a href="/tag/cinquesensi">Itinerari di viaggio</a><li id="menu-item-10840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10840"><a href="/percorsi-cinquesensi/">Guide di viaggio</a></ul><li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4804"><a href="http://www.terrelibere.org/chi-siamo/">Chi siamo</a><ul class="sub-menu"><li id="menu-item-10854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10854"><a href="http://www.terrelibere.org/chi-siamo/nuovo-progetto-storie-gente-movimento/">Il nuovo progetto</a><li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.terrelibere.org/chi-siamo/">La nostra storia</a><li id="menu-item-8827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8827"><a href="http://www.terrelibere.org/sezione/iniziative/">Le iniziative</a><li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842 vce-cat-210"><a href="http://www.terrelibere.org/sezione/campagne/">Le campagne</a></ul><li id="menu-item-8531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8531"><a title="Manda un messaggio alla redazione" href="http://www.terrelibere.org/contatti/">Resta in contatto</a><ul class="sub-menu"><li id="menu-item-10843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10843"><a href="http://www.terrelibere.org/contatti/">Scrivici</a><li id="menu-item-5393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5393"><a href="http://www.terrelibere.org/mailing-list/">Iscriviti alla Newsletter</a></ul><li id="menu-item-10614" class="giallo menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10614"><a href="/libreria">Compra i libri</a><ul class="sub-menu"><li id="menu-item-11460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11460"><a href="/presentazioni">Presentazioni</a><li id="menu-item-11447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11447 vce-cat-294"><a href="http://www.terrelibere.org/sezione/libreria/libri/praca-da-alegria/">Saggi</a><li id="menu-item-11448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11448 vce-cat-278"><a href="http://www.terrelibere.org/sezione/libreria/libri/percorsi-cinquesensi/">Viaggi</a><li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="/sezione/libreria/recensioni/">Recensioni</a><li id="menu-item-11434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11434"><a href="http://www.terrelibere.org/libreria-ruspe-biberon/">Ruspe o biberon</a></ul><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.terrelibere.org/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Scrivi per cercare..." onfocus="(this.value == 'Scrivi per cercare...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi per cercare...')" placeholder="Scrivi per cercare..." /></form></li></ul></li></ul></nav></div></header><div id="main-wrapper"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"> <article id="post-12784" class="vce-single post-12784 post type-post status-publish format-standard has-post-thumbnail hentry category-diari tag-economia_italia"><header class="entry-header"> <span class="meta-category"><a href="http://www.terrelibere.org/sezione/diari/" class="category-209">Diari</a></span><h1 class="entry-title">Storia di un tagliatore di teste</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">4 luglio 2017</span></div><div class="meta-item rtime">10 ' di lettura</div></div> </header><div class="meta-image"> <img width="810" height="539" src="http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280-810x539.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Tagliatore di teste" srcset="http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280-810x539.jpg 810w, http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280-300x199.jpg 300w, http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280-768x511.jpg 768w, http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280-1024x681.jpg 1024w, http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280-1140x758.jpg 1140w, http://www.terrelibere.org/wp-content/uploads/2017/07/new-york-1939475_1280.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px" /><div class="vce-photo-caption">© CC Public domain</div></div><div class="meta-author"><div class="meta-author-img"> <img alt='' src='http://0.gravatar.com/avatar/06b3fe1d3784116dcf7f50f208b1d2c7?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06b3fe1d3784116dcf7f50f208b1d2c7?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="meta-author-wrapped">Scritto da  <span class="vcard author"><span class="fn"><a href="http://www.terrelibere.org/author/redazione-terrelibere/">Redazione terrelibere</a></span></span></div></div><div class="entry-headline"><p>Dalla Montedison a Uber. La storia della progressiva deindustrializzazione italiana raccontata da un protagonista. Dalle chiacchiere rivoluzionarie ai morti di cancro a Porto Marghera. Quindi i licenziamenti di massa nella Milano craxiana e berlusconiana. Infine tassista &#8211; filosofo. L’ultimo nemico? Il caporalato digitale</p></div><div class="" style="text-align:center;"><iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/&layout=box_count&size=large&mobile_iframe=true&appId=871167936271296&width=96&height=58" width="96" height="58" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="entry-content"><p><span class="first">F</span>accio parte di quella generazione che faceva una sorta di viaggio iniziatico. Partivamo per l’India, sognando l’avventura e l’Oriente. Trovai entrambe, e anche milioni di amebe, in Afghanistan, poco prima dell’invasione sovietica e nel deserto di Pushkar fra ashram colmi di scimmie e santoni. Facevo anche parte della sinistra extraparlamentare degli anni ’70.</p><p>All’inizio degli anni ’80 mentre il riflusso ci sommergeva e ognuno andava per conto suo, mi sono laureato in Filosofia della politica, con una tesi su Hannah Arendt, allora pressoché sconosciuta in Italia. Mi aveva aperto un mondo, ci avevo lavorato con passione un paio d’anni e pensavo di restare nell’ambiente universitario.</p><blockquote><p>Mi sono ritrovato dalle chiacchiere tra filosofi al petrolchimico di Porto Marghera</p></blockquote><p>Mentre aspettavo concorsi che non arrivavano mai facevo colloqui per non essere assunto, poi – avendo necessità di lavorare &#8211; per essere assunto. Sono finito alle direzione del personale in un’azienda del gruppo Montedison. Mi sono ritrovato dalle chiacchiere tra filosofi al petrolchimico di Porto Marghera. Il cancro era una presenza costante, come i fumi, le fiammate notturne delle ciminiere e l’inconfondibile puzzo che ti prende alla gola. Certo, qualche operaio moriva, lo sapevano soprattutto loro quanto fosse un ambiente malsano, ma dovevano pur campare.</p><p>Non avrei potuto avere un impatto più brusco con la realtà. Mi trovavano promettente e mi proposero di andare in uno stabilimento del Sud. Rifiutai ma anziché cacciarmi mi spostarono alla “selezione del personale”. Dopo tante ristrutturazioni e chiusure serviva di nuovo qualche ingegnere, qualche chimico. Somministravo test, assistevo a giochi di ruolo e stendevo profili psicologici e di adattabilità dopo colloqui individuali.</p><h2>L’era socialista e berlusconiana</h2><div id="attachment_12799" style="width: 820px" class="wp-caption aligncenter"><img class="wp-image-12799 size-large" src="http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510-1024x633.jpg" alt="Tagliatore di teste" width="810" height="501" srcset="http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510-1024x633.jpg 1024w, http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510-300x185.jpg 300w, http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510-768x475.jpg 768w, http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510-810x501.jpg 810w, http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510-1140x705.jpg 1140w, http://www.terrelibere.org/wp-content/uploads/2017/07/Mestre_-_Sunset_-_3510.jpg 1600w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Porto Marghera visto dalla laguna © Wikimedia CC</p></div><p>Poi sono finito in una grande un’azienda di telecomunicazioni delle Partecipazioni statali in quota socialista. Non ero uno di loro ma sono andato a fare il “selezionatore esperto”. L’amministratore delegato era una donna manager, una rarità per quei tempi, craxiana di ferro. Dopo la sue morte, forse per far dimenticare quella presenza ingombrante, il nuovo Ceo lanciò un piano di mille assunzioni. Un grosso impegno, colloqui da mattina alla sera, ma della fase positiva del <em>recruiting</em>, ricordo il progetto di assumere ingegneri irlandesi per lo stabilimento dell’Aquila. Me ne occupai anche io perché conoscevo bene l’inglese e mi divertiva l’idea di alloggiare qualche settimana nel migliore albergo di Dublino.</p><p>Mi hanno fatto poi capo del personale di una piccola società del gruppo. Una promozione, ma io volevo fare le relazioni industriali, le trattative con le organizzazioni sindacali esterne ed interne, i rapporti con i ministeri, con le istituzioni. Pensavo fosse giusto mediare, trovare soluzioni, negoziare tutto. E lì c’era la politica e l’azione.</p><blockquote><p>In questo paese, una volta che sei fuori, sei fuori</p></blockquote><p>Da funzionario delle relazioni industriali ho cominciato a seguire la progressiva deindustrializzazione di questo paese. Una parte degli esuberi di personale era determinata dalla tecnologia, certo, ma il grosso era il frutto della volontà di tagliare i costi fissi e aumentare i profitti.</p><p>Il gioco funzionava più o meno così: l’azienda presentava un piano industriale pluriennale, al cui termine inesorabilmente veniva dichiarata la necessità di ridurre gli organici e quantificato il numero di esuberi, il sindacato contestava, chiedeva contropartite, assunzioni, formazione, incentivi salariali, buonuscite, insomma faceva il suo mestiere.</p><p>Dopo un po’ la situazione precipitava, insomma si drammatizzava, veniva coinvolto il governo che in veste di mediatore concedeva ammortizzatori sociali in quantità specifiche e piovevano pre-pensionamenti, mobilità lunghe (sette anni al Sud, sei al Nord), casse integrazioni straordinarie di due, tre, cinque anni. E c’erano anche lavoratrici e lavoratori contenti di andare in pensione a 45 anni. Intanto le fabbriche si rimpicciolivano sempre più fino a che un bel giorno venivano chiuse. E allora tutti a casa.</p><blockquote><p>Ho seguito la progressiva distruzione di questo paese</p></blockquote><p>A quel tempo i ricercatori, i produttori di software erano rimasti indenni. Erano considerati ancora <em>core business</em> come il <em>service </em>di alto livello. Il resto, pezzo dopo pezzo, inesorabilmente, andava in <em>outsourcing</em>. La parola <em>ramo d’azienda </em> era diventata una sorta di mantra. A volte era una forma di appalto del licenziamento posticipato, in genere di tre anni. Quasi sempre comunque le cessioni finivano male. C’erano poi i cosiddetti “esodi”, dimissioni incentivate e l’<em>outplacement</em> , gli specialisti della ricollocazione, che però era di fatto una chimera. Le percentuali di successo erano bassissime. Perché in questo paese una volta che sei fuori, sei fuori.</p><p>Alla fine degli anni ‘90 sono andato in una grande multinazionale tedesca, sempre operante nel settore telecomunicazioni, dove continuavano le chiusure di stabilimenti, fra cui quello dell’Aquila, dove di ingegneri irlandesi non c’era più neanche l’ombra. Io ero capo del personale di uno stabilimento dell’hinterland milanese, che di efficientamento in efficientamento aveva ridotto &#8211; anche grazie al mio contributo &#8211; di due terzi gli organici..</p><p>Anche quei pochi giovani che entravano grazie alle nuovi leggi sul lavoro, sempre più flessibili, sempre più leggere, erano in una situazione di perenne precarietà. Oggi c’erano, dopo sei mesi sparivano e ne entravano altri.</p><h2>Rovina industriale</h2><div id="attachment_12797" style="width: 820px" class="wp-caption aligncenter"><img class="wp-image-12797 size-large" src="http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280-1024x682.jpg" alt="Tagliatore di teste" width="810" height="539" srcset="http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280-1024x682.jpg 1024w, http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280-300x200.jpg 300w, http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280-768x512.jpg 768w, http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280-810x540.jpg 810w, http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280-1140x760.jpg 1140w, http://www.terrelibere.org/wp-content/uploads/2017/07/abandoned-place-1641181_1280.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Un esempio di rovina industriale © Pixabay CC</p></div><p>Alla fine hanno deciso di vendere tutte le attività relative alle telecomunicazioni, considerate ormai “mature”, ai concorrenti. Tremila persone. Quel che restava della produzione ai liquidatori americani. Ma adesso toccava anche a tutti gli altri, agli intoccabili. Anche quelli del software (i “ricercatori”), i tecnici specializzati, i commerciali, i finanziari, gli staff. Tutti prima o poi venivano messi in cassa integrazione o venivano licenziati. Io sono finito in una piccola società con il compito di gestirne la ristrutturazione. In un anno da 300 siamo rimasti in 70.</p><p>Ormai anche io non servivo più a niente. Ero un esubero. Dopo sei mesi di mobbing scientifico abbiamo trovato un’intesa economica e sono uscito dal mondo in cui avevo lavorato 25 anni. Avevo visto la cancellazione di più di 20mila posti di lavoro. Nell’ultimo stabilimento dove avevo lavorato, oggi volano indisturbati i corvi mentre l’erba invade pian piano parcheggi ed uffici. Un paesaggio di rovina industriale.</p><blockquote><p>Sotto i miei occhi è passata la cancellazione di 25mila posti di lavoro</p></blockquote><p>C’è chi sacrifica l’intera esistenza a un’identità lavorativa. Sei la tua professione. E basta. Quando quell’identità sparisce è un dramma. Ci sono stati suicidi, separazioni. Chissà che fine han fatto in tanti. Io ho sempre cercato di mantenere una specie di schizofrenia controllata rispetto alla mia vita nel suo complesso. Non ho mai smesso di scrivere e studiare, ad esempio. Intellettuale e quadro industriale. A prezzo di nevrosi, ma la libertà ha sempre un prezzo.</p><p>Ho aspettato proposte di lavoro sperando che non arrivassero troppo in fretta e anche che non arrivassero proprio. Ero tornato alla situazione post laurea. Mi son preso un sabbatico, un anno di studi, un viaggio in Europa, un piccolo saggio per una rivista filosofica. Ho tradotto alcuni discorsi dei Nobel dallo spagnolo e dall’inglese per un’antologia. Neruda, Solzenicyn. Una festa.</p><p>Avevo anche un “piano b”. Mi tornava in mente “Taxi driver”. Avevo letto Gazdanov. Mi piaceva la figura del tassista. Gente libera. Mi era sempre piaciuto chiacchierare con i tassisti. Ero interessato al loro lavoro, mi incuriosiva. Stare in auto avendo rapporti con ogni genere di persone, ma limitati nel tempo, mi sembrava infinitamente meglio che la prigionia dell’ufficio dove poteva accadere di dover sopportare tutti i giorni l’ultimo degli imbecilli.</p><h2>Un mestiere inattuale</h2><div id="attachment_12798" style="width: 820px" class="wp-caption aligncenter"><img class="wp-image-12798 size-large" src="http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280-1024x682.jpg" alt="Tagliatore di teste" width="810" height="539" srcset="http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280-1024x682.jpg 1024w, http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280-300x200.jpg 300w, http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280-768x512.jpg 768w, http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280-810x540.jpg 810w, http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280-1140x760.jpg 1140w, http://www.terrelibere.org/wp-content/uploads/2017/07/automobile-1845650_1280.jpg 1280w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">© Pixabay CC</p></div><p>Vivevo in centro a Milano, una casa in affitto con gli affreschi. La segretaria. La macchina aziendale. Un piccolo borghese di successo.</p><p>Ma quando ti ritrovi disoccupato a 50 anni, in un paese strangolato dalla crisi economica, sull’orlo del fallimento e in piena deindustralizzazione, sei messo male. E nessuno più di me sapeva cosa era un esubero. Avevo bisogno di un mestiere inattuale.</p><p>L’attualità era fatta di rotelline espulse dall’ingranaggio: esodi, esuberi, licenziamenti. E un oceano di precarietà.</p><p>Ho investito la liquidazione nella licenza taxi. E così mi sono trovato immerso nel famoso proletariato, che fino ad allora non avevo conosciuto se non indirettamente. Io in ufficio, loro in fabbrica. Devo ringraziare i tassisti. Alcuni possono apparire rozzi, volgari, con una bassa scolarità, alcuni vivono nelle periferie, ma tutti fanno un lavoro duro, ripetitivo, pericoloso, usurante, mai banale.</p><blockquote><p>Avevo bisogno di un mestiere inattuale</p></blockquote><p>Nell’immaginario il tassista è un ricettacolo di storie. O più semplicemente il vetturino, il postiglione, il fido autista che ti riporta a casa dopo una cena d’affari o un’avventura galante che non ti puoi permettere. Nella realtà, è lui che ti giudica al primo sguardo. Il primo giudizio è: “Questo è pericoloso o no?”. E subito dopo: “Sarà una corsa tranquilla o mi infastidirà tutto il tempo?”. E c’è un perché. Il tassista che non giudica correttamente rischia la vita. In macchina l’incolumità è sempre a rischio. Questo aspetto all’inizio mi ha sconvolto. Hanno anche tentato di rapinarmi. Poi ci fai l’abitudine e impari a giudicare.</p><h2>Contro Monti e Uber</h2><div id="attachment_12800" style="width: 820px" class="wp-caption alignnone"><img class="size-large wp-image-12800" src="http://www.terrelibere.org/wp-content/uploads/2017/07/Protest_against_Uber_-_Budapest_2016.01.18-1024x768.jpg" alt="Tagliatore di teste" width="810" height="608" srcset="http://www.terrelibere.org/wp-content/uploads/2017/07/Protest_against_Uber_-_Budapest_2016.01.18-1024x768.jpg 1024w, http://www.terrelibere.org/wp-content/uploads/2017/07/Protest_against_Uber_-_Budapest_2016.01.18-300x225.jpg 300w, http://www.terrelibere.org/wp-content/uploads/2017/07/Protest_against_Uber_-_Budapest_2016.01.18-768x576.jpg 768w, http://www.terrelibere.org/wp-content/uploads/2017/07/Protest_against_Uber_-_Budapest_2016.01.18-810x608.jpg 810w, http://www.terrelibere.org/wp-content/uploads/2017/07/Protest_against_Uber_-_Budapest_2016.01.18-1140x855.jpg 1140w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Protesta contro Uber a Budapest © Google CC</p></div><p>Ho odiato subito Monti. I benpensanti lo salutavano come un liberatore, un uomo di stile dopo le cene eleganti berlusconiane. Ma per me era l’espressione pura del neoliberismo. Un classico funzionario del capitale completamente indifferente ai destini delle persone. Non mi sbagliavo. Nel primo mese di governo mi ha ritardato la pensione di quattro anni. E Milano è fatta di pavé e ti spacca la schiena a forza di microtraumi.</p><p>Subito dopo voleva liberalizzare i taxi. Azzerare il valore della licenza e moltiplicare l’offerta senza alcun rapporto con la domanda. Voleva dare un segnale di equità, diceva, colpendo una categoria a suo dire simbolo della destra, dopo aver colpito i pensionati “ di sinistra”. Nel gennaio 2012, con cinque gradi sotto zero, ho scioperato dieci giorni di fila. La prima volta da quando ero studente. Ho imparato che fra i tassisti è dura per i crumiri.</p><p>Ho conosciuto un mondo fantastico in cui <em>lo sciopero è o non è</em>. Una categoria di individualisti può diventare una forza compatta. Avevo visto giusto: una consapevolezza di classe per una professione inattuale. C’è chi ha preso la broncopolmonite, con dieci giorni di blocco coi fuochi accesi in strada. C’era chi mostrava le foto dei figli, dicendo: “Questi sono quelli che Monti vuole uccidere”. I tassisti mi hanno insegnato cosa è il conflitto di classe nella realtà, non nei convegni. Anche se loro non lo chiamerebbero mai così.</p><blockquote><p>Tutti consumatori, nessun cittadino</p></blockquote><p>Poi, nel 2013, è arrivata Uber. Sono stato tra i primi ad oppormi. Non è una compagnia di trasporti, e tantomeno una tecnologia: è una banca che raccoglie cash in tutto il mondo. Vuole sostituirsi al servizio pubblico, sfruttando gli operatori senza neppure assumerli, non ha costi, se non la lobby sui governi. Liberalizzare, privatizzare, la canzone è sempre quella. Tutti consumatori, nessuno cittadino.</p><p>Gli autisti costretti a comprare i mezzi e a incassare tariffe impossibili di cui la app trattiene un quarto vengono rapidamente ridotti in semi-schiavitù. È il caporalato digitale. Il dominio dell’intermediario. La svalutazione totale del lavoro.</p><p>E infatti rapidamente <em>l’affaire </em>è diventato un simbolo, l’uberizzazione del mondo la chiamano. Ma non c’è nulla di nuovo, è sfruttamento primordiale, cancellazione dei diritti, cultura dello scarto. È neoschiavismo.</p><p>E così mi ritrovo, di nuovo, a sessant’anni, esubero, ridondanza, scarto. Una nemesi, un destino. Ma non da solo questa volta, e, almeno, dalla parte giusta.</p></div> <footer class="entry-footer"><div class="meta-tags"> <a href="http://www.terrelibere.org/tag/economia_italia/" rel="tag">economia_italia</a></div> </footer><div class="vce-share-bar"><ul class="vce-share-items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/&amp;t=Storia di un tagliatore di teste"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/&amp;text=Storia di un tagliatore di teste"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/"></a></li></ul></div><div class="vce-ad vce-ad-container"><div class='widget' style='text-align:center;'><h4 class='widget-title'><span>Vuoi approfondire il tema del razzismo?</span></h4><div><a href='/libreria-ruspe-biberon' class='vce-button giallo' style='color:#fff;margin-top:5px;'>Prosegui ></a></div></div></div></article> <nav class="prev-next-nav"><div class="vce-prev-link"> <a href="http://www.terrelibere.org/viaggio-in-sicilia-artisti-pazzi/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.terrelibere.org/wp-content/uploads/2017/06/artisti-pazzi-cover-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Viaggio in Sicilia" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Viaggio in Sicilia con gli artisti pazzi</span></a></div> </nav> </main><div class="main-box vce-related-box"><div class="main-box-inside"></div></div><div class="main-box vce-related-box"><h3 class="main-box-title">Ti potrebbe interessare anche...</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-4675 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-economia_italia tag-sicilia"><div class="meta-image"> <a href="http://www.terrelibere.org/4675-rifiuti-una-montagna-di-debiti/" title="Rifiuti: una montagna di debiti"> <img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2013/08/5159395429_d56cdea608_m-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a></div><header class="entry-header"><h2 class="entry-title"><a href="http://www.terrelibere.org/4675-rifiuti-una-montagna-di-debiti/" title="Rifiuti: una montagna di debiti">Rifiuti: una montagna di debiti</a></h2> </header></article>					<article class="vce-post vce-lay-d post-4585 post type-post status-publish format-standard hentry category-notizie tag-economia_italia tag-migranti"><div class="meta-image"> <a href="http://www.terrelibere.org/4585-italy-woes-sink-african-migrants-hopes/" title="Italy woes sink African migrants` hopes"> <img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/10/tl-fb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="http://www.terrelibere.org/wp-content/uploads/2016/10/tl-fb-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/10/tl-fb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a></div><header class="entry-header"><h2 class="entry-title"><a href="http://www.terrelibere.org/4585-italy-woes-sink-african-migrants-hopes/" title="Italy woes sink African migrants` hopes">Italy woes sink African migrants` hopes</a></h2> </header></article>					<article class="vce-post vce-lay-d post-4551 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-economia_italia tag-sociale"><div class="meta-image"> <a href="http://www.terrelibere.org/4551-le-parole-della-campagna-elettorale-crisi-o-comune/" title="Le parole della campagna elettorale: crisi o comune?"> <img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2012/09/3932492006_715d3ffc4b_m-145x100.gif" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a></div><header class="entry-header"><h2 class="entry-title"><a href="http://www.terrelibere.org/4551-le-parole-della-campagna-elettorale-crisi-o-comune/" title="Le parole della campagna elettorale: crisi o comune?">Le parole della campagna elettorale: crisi o comune?</a></h2> </header></article>					<article class="vce-post vce-lay-d post-4536 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-economia_italia"><div class="meta-image"> <a href="http://www.terrelibere.org/4536-project-bond-le-infrastrutture-sono-una-montagna-di-carte/" title="Project Bond. Le infrastrutture sono montagne di carte"> <img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2012/06/2130943213_3510d5a4c3_m-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a></div><header class="entry-header"><h2 class="entry-title"><a href="http://www.terrelibere.org/4536-project-bond-le-infrastrutture-sono-una-montagna-di-carte/" title="Project Bond. Le infrastrutture sono montagne di carte">Project Bond. Le infrastrutture sono montagne di carte</a></h2> </header></article>					<article class="vce-post vce-lay-d post-4530 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-shock-economy tag-economia_italia tag-genere"><div class="meta-image"> <a href="http://www.terrelibere.org/4530-assicurazioni-derivati-e-scomesse-la-finanzianziarizzazione-delle-calamita-naturali/" title="Assicurazioni, derivati e scomesse. La finanziarizzazione delle calamità naturali"> <img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2012/05/5618065873_80f5b587e9_m-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a></div><header class="entry-header"><h2 class="entry-title"><a href="http://www.terrelibere.org/4530-assicurazioni-derivati-e-scomesse-la-finanzianziarizzazione-delle-calamita-naturali/" title="Assicurazioni, derivati e scomesse. La finanziarizzazione delle calamità naturali">Assicurazioni, derivati e scomesse. La finanziarizzazione delle calamità naturali</a></h2> </header></article>					<article class="vce-post vce-lay-d post-4527 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-a3 tag-economia_italia tag-lavoro"><div class="meta-image"> <a href="http://www.terrelibere.org/4527-gli-incidenti-nei-cantieri-a3-dal-2008-al-2011-la-cronologia/" title="Gli incidenti nei cantieri A3 dal 2008 al 2011. La cronologia"> <img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2012/05/6821148368_0b5d769950_m-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a></div><header class="entry-header"><h2 class="entry-title"><a href="http://www.terrelibere.org/4527-gli-incidenti-nei-cantieri-a3-dal-2008-al-2011-la-cronologia/" title="Gli incidenti nei cantieri A3 dal 2008 al 2011. La cronologia">Gli incidenti nei cantieri A3 dal 2008 al 2011. La cronologia</a></h2> </header></article></div></div> <section class="main-box mbt-border-top author-box"><h3 class="main-box-title">Sull'autore</h3><div class="main-box-inside"><div class="data-image"> <img alt='' src='http://0.gravatar.com/avatar/06b3fe1d3784116dcf7f50f208b1d2c7?s=112&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06b3fe1d3784116dcf7f50f208b1d2c7?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' /></div><div class="data-content"><h4 class="author-title">Redazione terrelibere</h4><div class="data-entry-content"></div></div></div><div class="vce-content-outside"><div class="data-links"> <a href="http://www.terrelibere.org/author/redazione-terrelibere/" class="vce-author-link vce-button">Tutte le storie</a></div><div class="vce-author-links"></div></div></section><div style='background:#fff;'><h4>&nbsp; Commenta</h4><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1723789837906895";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/" data-numposts="5"></div></div></div><aside id="sidebar" class="sidebar right"><div class="vce-sticky"><div class="widget"><h4 class='widget-title'><span>Condividi</h4><ul class="vce-share-items" style="margin-left:0px !important;"><br/><iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/&layout=box_count&size=large&mobile_iframe=true&appId=871167936271296&width=96&height=58" width="96" height="58" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><br/><br/><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/&amp;text=Storia di un tagliatore di teste"></a></li><br/><br/><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.terrelibere.org/storia-di-un-tagliatore-di-teste/"></a></li></ul></div><div class='widget' style='text-align:center;'><h4 class='widget-title'><span>Vuoi approfondire il tema del razzismo?</span></h4><div><a href='/libreria-ruspe-biberon' class='vce-button giallo' style='color:#fff;margin-top:5px;'>Prosegui ></a></div></div><div id="text-7" class="widget widget_text"><div class="textwidget"></div></div></div>	</aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"></div><div class="bit-3"></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>terrelibere.org © 2016</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-11207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11207"><a href="/">Home page</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.terrelibere.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/*  */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.terrelibere.org","siteURLq":"http:\/\/www.terrelibere.org"};
/*  */</script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/imagesloaded.pkgd.min.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/owl.carousel.min.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/jquery.matchHeight.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/jquery.fitvids.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/jquery.sidr.min.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/jquery.magnific-popup.min.js'></script> <script type='text/javascript'>/*  */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/*  */</script> <script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/custom.js'></script> <script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/wp-embed.min.js'></script> <div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito, acconsenti all’uso dei cookie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.terrelibere.org/informativa-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a></div></div></body></html>