<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.terrelibere.org/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Rosarno. Le case, le fabbriche, le arance &bull; terrelibere.org</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.terrelibere.org/rosarno-fabbriche-arance/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosarno. Le case, le fabbriche, le arance &bull; terrelibere.org" />
<meta property="og:url" content="http://www.terrelibere.org/rosarno-fabbriche-arance/" />
<meta property="og:site_name" content="terrelibere.org" />
<meta property="article:publisher" content="https://www.facebook.com/terrelibere.org/" />
<meta property="article:section" content="Fotostorie" />
<meta property="article:published_time" content="2017-01-18T21:41:08+01:00" />
<meta property="article:modified_time" content="2017-01-21T14:59:30+01:00" />
<meta property="og:updated_time" content="2017-01-21T14:59:30+01:00" />
<meta property="fb:app_id" content="871167936271296" />
<meta property="og:image" content="http://www.terrelibere.org/wp-content/uploads/2017/01/32169910932_f8dbaa2d1b_b.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="849" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rosarno. Le case, le fabbriche, le arance &bull; terrelibere.org" />
<meta name="twitter:site" content="@terrelibere" />
<meta name="twitter:image" content="http://www.terrelibere.org/wp-content/uploads/2017/01/32169910932_f8dbaa2d1b_b.jpg" />
<meta name="twitter:creator" content="@terrelibere" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Feed" href="http://www.terrelibere.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Feed dei commenti" href="http://www.terrelibere.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Rosarno. Le case, le fabbriche, le arance Feed dei commenti" href="http://www.terrelibere.org/rosarno-fabbriche-arance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.terrelibere.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.terrelibere.org/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.terrelibere.org/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.terrelibere.org/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.terrelibere.org/wp-content/themes/voice/css/min.css?ver=2.0.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<link rel='https://api.w.org/' href='http://www.terrelibere.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.terrelibere.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.terrelibere.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.terrelibere.org/?p=11781' />
<link rel="alternate" type="application/json+oembed" href="http://www.terrelibere.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.terrelibere.org%2Frosarno-fabbriche-arance%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.terrelibere.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.terrelibere.org%2Frosarno-fabbriche-arance%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.terrelibere.org/wp-content/themes/voice/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.terrelibere.org/wp-content/uploads/2016/09/apple-touch-icon.png" /><style type="text/css">/*custom 2016-09*/ .entry-content > p::first-line{ font-weight: bold !important; } .entry-content > p { line-height: 30px !important; text-indent: 10px !important; font-size:17px !important; font-weight:400 !important; } .giallo a{ color: #cccccc; font-weight:bold; } .main-box-title h1 { font-size: 36px !important; line-height: 25px; text-align: center; margin-bottom: 0; padding: 15px 15px 18px 15px; } .cat_not_active { color:#c0c0c0; text-transform:uppercase; font-size:12px; } .sottotitolo { color:#cccccc; font-size:18px; } .piccolo { font-size:14px; } .widget-bianco { background:#fff; padding:40px; } .aesop-parallax-component, .aesop-content, .aesop-component { width:100% !important; max-width:960px !important; margin:0 auto !important; }</style>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-209346-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-11781 single-format-standard browser-unknown aesop-core aesop-on-voice-2 unknown vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header back">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
				<form class="vce-search-form" action="http://www.terrelibere.org/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Scrivi per cercare..." onfocus="(this.value == 'Scrivi per cercare...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi per cercare...')" placeholder="Scrivi per cercare..." />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form>			</div>
				
					<div class="vce-wrap-right">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="#">Seguici:</a></li>
<li id="menu-item-9262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9262"><a target="_blank" href="https://twitter.com/terrelibere/">Twitter</a></li>
<li id="menu-item-9263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9263"><a target="_blank" href="https://www.facebook.com/terrelibere.org/">Facebook</a></li>
<li id="menu-item-11461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11461"><a href="http://www.terrelibere.org/mailing-list/">Newsletter</a></li>
</ul>			</div>
		
		


	</div>
</div><div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>



<div class="site-branding back" >
		
	
	<span class="site-title">
		<a href="http://www.terrelibere.org/" title="&nbsp;&nbsp; Storie per gente in movimento" class="has-logo"><img src="http://www.terrelibere.org/wp-content/uploads/2016/12/logo_small.png" alt="terrelibere.org" /></a>
	</span>

	

</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-10838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10838 vce-mega-cat vce-cat-1"><a href="http://www.terrelibere.org/sezione/notizie/" data-mega_cat_id="1">Ultime</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-10839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10839"><a href="http://www.terrelibere.org/inchieste/">Inchieste</a>
<ul class="sub-menu">
	<li id="menu-item-8962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8962"><a href="http://www.terrelibere.org/sezione/fotostorie/">Fotostorie</a>	<li id="menu-item-11446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11446 vce-cat-274"><a href="http://www.terrelibere.org/sezione/top/">Le migliori inchieste</a>	<li id="menu-item-4815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4815"><a href="http://www.terrelibere.org/archivio-tag/">Archivio per argomento</a>	<li id="menu-item-11694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11694"><a href="/inchieste/">Tutte le inchieste</a></ul>
<li id="menu-item-10840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10840"><a href="/percorsi-cinquesensi/">Percorsi di viaggio</a><li id="menu-item-4804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4804"><a href="http://www.terrelibere.org/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-10854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10854"><a href="http://www.terrelibere.org/chi-siamo/nuovo-progetto-storie-gente-movimento/">Il nuovo progetto</a>	<li id="menu-item-9606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9606"><a href="http://www.terrelibere.org/chi-siamo/">La nostra storia</a>	<li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841 vce-cat-259"><a href="http://www.terrelibere.org/sezione/inchieste/ghetto-economy/">La campagna #FilieraSporca</a>	<li id="menu-item-8827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8827"><a href="http://www.terrelibere.org/sezione/iniziative/">Le iniziative</a>	<li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842 vce-cat-210"><a href="http://www.terrelibere.org/sezione/campagne/">Tutte le campagne</a></ul>
<li id="menu-item-8531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8531"><a title="Manda un messaggio alla redazione" href="http://www.terrelibere.org/contatti/">Contatti</a>
<ul class="sub-menu">
	<li id="menu-item-10843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10843"><a href="http://www.terrelibere.org/contatti/">Contattaci</a>	<li id="menu-item-5393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5393"><a href="http://www.terrelibere.org/mailing-list/">Newsletter</a></ul>
<li id="menu-item-10614" class="giallo menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10614"><a href="/libreria">Entra in libreria</a>
<ul class="sub-menu">
	<li id="menu-item-11434" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11434"><a href="http://www.terrelibere.org/libreria-ruspe-biberon/">Ruspe o biberon</a>	<li id="menu-item-11447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11447 vce-cat-294"><a href="http://www.terrelibere.org/sezione/libreria/libri/praca-da-alegria/">Saggi</a>	<li id="menu-item-11448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11448 vce-cat-278"><a href="http://www.terrelibere.org/sezione/libreria/libri/percorsi-cinquesensi/">Percorsi</a>	<li id="menu-item-11618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11618"><a href="/sezione/libreria/recensioni/">Recensioni</a>	<li id="menu-item-11460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11460"><a href="/presentazioni">Presentazioni</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.terrelibere.org/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Scrivi per cercare..." onfocus="(this.value == 'Scrivi per cercare...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi per cercare...')" placeholder="Scrivi per cercare..." />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper">

<div class="vce-featured">

    <div class="vce-featured-header">
        <div class="vce-featured-info">
            <div class="vce-hover-effect">

                                    <div class="vce-featured-section">
                        <a href="http://www.terrelibere.org/sezione/fotostorie/" class="category-143">Fotostorie</a>                    </div>
                
                <h1 class="vce-featured-title vce-featured-link-article">Rosarno. Le case, le fabbriche, le arance</h1>

                                    <div class="entry-meta"><div class="meta-item date"><span class="updated">18 gennaio 2017</span></div></div>
                
            </div>
        </div>

        
        <div class="vce-featured-header-background"></div>
    </div>


                    <img width="1024" height="500" src="http://www.terrelibere.org/wp-content/uploads/2017/01/32169910932_f8dbaa2d1b_b-1024x500.jpg" class="attachment-vce-fa-full size-vce-fa-full wp-post-image" alt="Africani Rosarno" />    

</div>


	
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-11781" class="vce-single post-11781 post type-post status-publish format-standard has-post-thumbnail hentry category-fotostorie">

		

	
		
	    
		
<div class="" style="text-align:center;"><iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.terrelibere.org/rosarno-fabbriche-arance/&layout=box_count&size=large&mobile_iframe=true&appId=871167936271296&width=96&height=58" width="96" height="58" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<!--&nbsp; <a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.terrelibere.org/rosarno-fabbriche-arance/&amp;text=Rosarno. Le case, le fabbriche, le arance"></a>
&nbsp;
<a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.terrelibere.org/rosarno-fabbriche-arance/"></a>-->
</div>	
	<div class="entry-content">
		<p><a title="Rosarno - La casa e le fabbriche" href="https://www.flickr.com/photos/antonellomangano/albums/72157675680065354" data-flickr-embed="true" data-header="true" data-footer="true"><img src="https://c1.staticflickr.com/1/385/32059591530_1fc7ee4500_c.jpg" alt="Rosarno - La casa e le fabbriche" width="800" height="600" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
	</div>
	
	

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.terrelibere.org/rosarno-fabbriche-arance/&amp;t=Rosarno. Le case, le fabbriche, le arance"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.terrelibere.org/rosarno-fabbriche-arance/&amp;text=Rosarno. Le case, le fabbriche, le arance"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.terrelibere.org/rosarno-fabbriche-arance/"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"></div>

</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.terrelibere.org/misura-antiterrorismo-inclusione/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.terrelibere.org/wp-content/uploads/2017/01/5977459702_0c2731636a_b-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">La vera misura antiterrorismo? L&#8217;inclusione</span></a>		</div>

		
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-11755 post type-post status-publish format-standard has-post-thumbnail hentry category-wall tag-migranti_irregolari">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/libia-alla-ricerca-disperata-un-dittatore/" title="Italia-Libia. Alla ricerca disperata di un dittatore">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2017/01/8289461506_b40c216495_b-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Libia" srcset="http://www.terrelibere.org/wp-content/uploads/2017/01/8289461506_b40c216495_b-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2017/01/8289461506_b40c216495_b-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/libia-alla-ricerca-disperata-un-dittatore/" title="Italia-Libia. Alla ricerca disperata di un dittatore">Italia-Libia. Alla ricerca disperata di un dittatore</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-8864 post type-post status-publish format-standard has-post-thumbnail hentry category-diari category-notizie tag-rosarno">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/tutte-le-case-degli-africani-di-rosarno/" title="Tutte le case degli africani di Rosarno">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2017/01/32169910932_f8dbaa2d1b_b-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Africani Rosarno" srcset="http://www.terrelibere.org/wp-content/uploads/2017/01/32169910932_f8dbaa2d1b_b-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2017/01/32169910932_f8dbaa2d1b_b-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/tutte-le-case-degli-africani-di-rosarno/" title="Tutte le case degli africani di Rosarno">Tutte le case degli africani di Rosarno</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11721 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-rosarno">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/rosarno-due-domande-cambiare-rompere-silenzio/" title="Rosarno. Due domande per cambiare e rompere il silenzio">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2017/01/32015380172_443a603439_k-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="© Antonello Mangano @ Flickr CC" srcset="http://www.terrelibere.org/wp-content/uploads/2017/01/32015380172_443a603439_k-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2017/01/32015380172_443a603439_k-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/rosarno-due-domande-cambiare-rompere-silenzio/" title="Rosarno. Due domande per cambiare e rompere il silenzio">Rosarno. Due domande per cambiare e rompere il silenzio</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11696 post type-post status-publish format-standard has-post-thumbnail hentry category-libreria category-libri category-recensioni">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/libreria-rosarno-giuseppe-lavorato/" title="Rosarno di Giuseppe Lavorato">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/12/lavorato-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Rosarno di Giuseppe Lavorato" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/libreria-rosarno-giuseppe-lavorato/" title="Rosarno di Giuseppe Lavorato">Rosarno di Giuseppe Lavorato</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11652 post type-post status-publish format-standard hentry category-notizie">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/le-inchieste-piu-lette-del-2016/" title="Le inchieste più lette del 2016">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/10/tl-fb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="terrelibere.org" srcset="http://www.terrelibere.org/wp-content/uploads/2016/10/tl-fb-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/10/tl-fb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/le-inchieste-piu-lette-del-2016/" title="Le inchieste più lette del 2016">Le inchieste più lette del 2016</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11463 post type-post status-publish format-standard has-post-thumbnail hentry category-fotostorie tag-a3">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/salerno-reggio-calabria-morti-cantieri/" title="Salerno &#8211; Reggio Calabria. In ricordo dei morti nei cantieri">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/12/5674833269_bde4780d71_b-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://www.terrelibere.org/wp-content/uploads/2016/12/5674833269_bde4780d71_b-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/12/5674833269_bde4780d71_b-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/salerno-reggio-calabria-morti-cantieri/" title="Salerno &#8211; Reggio Calabria. In ricordo dei morti nei cantieri">Salerno &#8211; Reggio Calabria. In ricordo dei morti nei cantieri</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Sull'autore</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://1.gravatar.com/avatar/d5157b33193c50885372291789ccb546?s=112&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d5157b33193c50885372291789ccb546?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Antonello Mangano</h4>
		<div class="data-entry-content">
			<p>È autore di ricerche, inchieste e saggi sui temi delle migrazioni e della lotta alla mafia. Fondatore della casa editrice “terrelibere.org”. E’ autore dei libri "Gli africani salveranno Rosarno" (terrelibere.org 2009), “Gli africani salveranno l’Italia” (Rizzoli 2010) e "Voi li chiamate clandestini" (manifestolibri 2010), "Zenobia" (Castelvecchi 2013). Collabora con MicroMega, Repubblica.it, <a href='http://espresso.repubblica.it/ricerca?query=antonello+mangano'>L'Espresso</a>.</p>
		</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.terrelibere.org/author/mangano/" class="vce-author-link vce-button">Tutte le storie</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		

<div style='background:#fff;'>
<h4>&nbsp; Commenta</h4>
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1723789837906895";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.terrelibere.org/rosarno-fabbriche-arance/" data-numposts="5"></div>
</div>		

	</div>

	
</div>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>terrelibere.org © 2016</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-11207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11207"><a href="/">Home page</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.terrelibere.org","siteURLq":"http:\/\/www.terrelibere.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito, acconsenti all’uso dei cookie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.terrelibere.org/informativa-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div>
</body>
</html>