<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.terrelibere.org/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Padre Mosè &bull; terrelibere.org</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.terrelibere.org/libreria-padre-mose/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Padre Mosè &bull; terrelibere.org" />
<meta property="og:description" content="Padre Mussie Zerai, candidato al premio Nobel per la Pace, è da anni il punto di riferimento per gli eritrei che transitano dall&#039;Italia. Ha raccontato in un libro il regime che costringe il suo popolo a un servizio militare che non finisce mai. E una ex colonia che ancora non conosciamo" />
<meta property="og:url" content="http://www.terrelibere.org/libreria-padre-mose/" />
<meta property="og:site_name" content="terrelibere.org" />
<meta property="article:publisher" content="https://www.facebook.com/terrelibere.org/" />
<meta property="article:tag" content="eritrea" />
<meta property="article:tag" content="migranti_asilo" />
<meta property="article:section" content="Libreria" />
<meta property="article:published_time" content="2017-02-02T08:03:27+01:00" />
<meta property="article:modified_time" content="2017-02-02T08:20:09+01:00" />
<meta property="og:updated_time" content="2017-02-02T08:20:09+01:00" />
<meta property="fb:app_id" content="871167936271296" />
<meta property="og:image" content="http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_.jpg" />
<meta property="og:image:width" content="353" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Padre Mussie Zerai, candidato al premio Nobel per la Pace, è da anni il punto di riferimento per gli eritrei che transitano dall&#039;Italia. Ha raccontato in un libro il regime che costringe il suo popolo a un servizio militare che non finisce mai. E una ex colonia che ancora non conosciamo" />
<meta name="twitter:title" content="Padre Mosè &bull; terrelibere.org" />
<meta name="twitter:site" content="@terrelibere" />
<meta name="twitter:image" content="http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_.jpg" />
<meta name="twitter:creator" content="@terrelibere" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Feed" href="http://www.terrelibere.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Feed dei commenti" href="http://www.terrelibere.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="terrelibere.org &raquo; Padre Mosè Feed dei commenti" href="http://www.terrelibere.org/libreria-padre-mose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.terrelibere.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.terrelibere.org/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://www.terrelibere.org/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.terrelibere.org/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.terrelibere.org/wp-content/themes/voice/css/min.css?ver=2.0.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.terrelibere.org/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<link rel='https://api.w.org/' href='http://www.terrelibere.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.terrelibere.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.terrelibere.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.terrelibere.org/?p=11901' />
<link rel="alternate" type="application/json+oembed" href="http://www.terrelibere.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.terrelibere.org%2Flibreria-padre-mose%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.terrelibere.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.terrelibere.org%2Flibreria-padre-mose%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.terrelibere.org/wp-content/themes/voice/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.terrelibere.org/wp-content/uploads/2016/09/apple-touch-icon.png" /><style type="text/css">/*custom 2016-09*/ .entry-content > p::first-line{ font-weight: bold !important; } .entry-content > p { line-height: 30px !important; text-indent: 10px !important; font-size:17px !important; font-weight:400 !important; } .giallo a{ color: #cccccc; font-weight:bold; } .main-box-title h1 { font-size: 36px !important; line-height: 25px; text-align: center; margin-bottom: 0; padding: 15px 15px 18px 15px; } .cat_not_active { color:#c0c0c0; text-transform:uppercase; font-size:12px; } .sottotitolo { color:#cccccc; font-size:18px; } .piccolo { font-size:14px; } .widget-bianco { background:#fff; padding:40px; } .aesop-parallax-component, .aesop-content, .aesop-component { width:100% !important; max-width:960px !important; margin:0 auto !important; } /*custom table*/ .pre-table { margin: 0 auto; padding: 40px; max-width: 800px; } .table { margin: 0 0 40px 0; width: 100%; box-shadow: 0 1px 3px rgba(0, 0, 0, 0.2); display: table; border-radius: 5px; } @media screen and (max-width: 580px) { .table { display: block; } } .riga { display: table-row; background: #f6f6f6; } .riga:nth-of-type(odd) { background: #e9e9e9; } .riga.header { font-weight: 900; color: #ffffff; background: #811b1e; } @media screen and (max-width: 580px) { .riga { padding: 8px 0; display: block; } } .cell { padding: 6px 12px; display: table-cell; } @media screen and (max-width: 580px) { .cell { padding: 2px 12px; display: block; } }</style>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-209346-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-11901 single-format-standard browser-unknown aesop-core aesop-on-voice-2 unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header back">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
				<form class="vce-search-form" action="http://www.terrelibere.org/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Scrivi per cercare..." onfocus="(this.value == 'Scrivi per cercare...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Scrivi per cercare...')" placeholder="Scrivi per cercare..." />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form>			</div>
				
					<div class="vce-wrap-right">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="#">Seguici:</a></li>
<li id="menu-item-9262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9262"><a target="_blank" href="https://twitter.com/terrelibere/">Twitter</a></li>
<li id="menu-item-9263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9263"><a target="_blank" href="https://www.facebook.com/terrelibere.org/">Facebook</a></li>
<li id="menu-item-11461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11461"><a href="http://www.terrelibere.org/mailing-list/">Newsletter</a></li>
</ul>			</div>
		
		


	</div>
</div><div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>



<div class="site-branding back" >
		
	
	<span class="site-title">
		<a href="http://www.terrelibere.org/" title="&nbsp;&nbsp; Storie per gente in movimento" class="has-logo"><img src="http://www.terrelibere.org/wp-content/uploads/2016/12/logo_small.png" alt="terrelibere.org" /></a>
	</span>

	

</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="libreria" class="nav-menu"><li id="menu-item-11245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11245"><a href="http://www.terrelibere.org/libreria/">La libreria</a>
<ul class="sub-menu">
	<li id="menu-item-11510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11510"><a href="http://www.terrelibere.org/libreria/guida-acquisto-libri/">Guida all&#8217;acquisto dei libri</a>	<li id="menu-item-11215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11215"><a href="http://www.terrelibere.org/libreria/la-rete-distribuzione/">La rete di distribuzione</a></ul>
<li id="menu-item-11621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11621"><a href="#">Collane</a>
<ul class="sub-menu">
	<li id="menu-item-11204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11204"><a href="http://www.terrelibere.org/sezione/libreria/libri/praca-da-alegria/">Saggi Praça da Alegria</a>	<li id="menu-item-11205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11205"><a href="/sezione/libreria/libri/percorsi-cinquesensi/">Percorsi cinquesensi</a>	<li id="menu-item-11622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11622"><a href="http://www.terrelibere.org/sezione/libreria/libri/cruciverba">Saggi Cruciverba</a></ul>
<li id="menu-item-11184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="http://www.terrelibere.org/presentazioni/">Presentazioni</a><li id="menu-item-11203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11203"><a href="http://www.terrelibere.org/sezione/libreria/recensioni/">Recensioni</a><li id="menu-item-11353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11353"><a href="/sezione/libreria/racconti/">Racconti</a><li id="menu-item-11354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11354"><a href="/contatti">Contattaci</a></ul></nav></div></header>

<div id="main-wrapper">


<!-- begin cover area-->

<div class="vce-featured">

    <div class="vce-featured-header">
        <div class="vce-featured-info">
            <div class="vce-hover-effect">

                                    <div class="vce-featured-section">
                        <div class="category cat_not_active">
                        Libreria > saggi                         </div>
                    </div>
                
<!--book cover here-->
<div style='float:left'>
 <img width="150" height="212" src="http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_.jpg 353w, http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_-212x300.jpg 212w" sizes="(max-width: 150px) 100vw, 150px" /></div>
<h1 class="vce-featured-title vce-featured-link-article">Padre Mosè</h1>

<h2 class="vce-featured-title sottotitolo" style='line-height:24px;'>	</h2>

<h3 class="sottotitolo piccolo">&euro; 13.60 (carta) - € 7.99 (ebook)</h3>

<div>		
<!--<a class="mks_button mks_button_medium rounded" href="B01N234GBA" target="_blank" style="color: #000; background-color: #dddddd" rel="nofollow"><i class="fa fa-search-plus"></i>Anteprima</a>-->
		<a class="mks_button mks_button_medium rounded" href="#scheda" target="_self" style="color: #000; background-color: #dddddd" rel="nofollow"><i class="fa fa-chevron-down"></i>Approfondisci</a> &nbsp;
	


<a class="mks_button mks_button_medium rounded" href="http://amzn.to/2kU9AHA" target="_blank" style="color: #fff; background-color: #e41d24" rel="nofollow"><i class="fa fa-cart-plus"></i>Acquista il libro di carta ></a> 

&nbsp;

<a class="mks_button mks_button_medium rounded" href="http://amzn.to/2kTZK8G" target="_blank" style="color: #fff; background-color: #e41d24" rel="nofollow"><i class="fa fa-cart-plus"></i>Acquista il libro elettronico ></a>

</div>
	<!--begin buy-->



<!--end buy-->


<!--                                    <div class="entry-meta"></div>
                -->

            </div>
        </div>

        
        <div class="vce-featured-header-background"></div>
    </div>


    

</div>


<!-- end cover area-->


<!--	-->

<div id="content" class="container site-content">

<a id="scheda"></a>

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">


		
						
			<!--begin content-->
			
			<article id="post-11901" class="vce-single post-11901 post type-post status-publish format-standard has-post-thumbnail hentry category-libreria category-libri category-recensioni tag-eritrea tag-migranti_asilo">

		

<!--	-->

		
	    	    				    <div class="entry-headline">
			    	<p>Padre Mussie Zerai, candidato al premio Nobel per la Pace, è da anni il punto di riferimento per gli eritrei che transitano dall&#8217;Italia. Ha raccontato in un libro il regime che costringe il suo popolo a un servizio militare che non finisce mai. E una ex colonia che ancora non conosciamo</p>
			    </div>
				    
		
	
	<div class="entry-content">
		<p>La maggior parte dei profughi che arrivano in Italia proviene dall’Eritrea. Da anni. Spesso transitano e cercano altre mete. Perché in questo paese hanno conosciuto alloggi fatiscenti, sfruttamento e soprattutto tanta ignoranza. Cosa sappiamo infatti di una delle nostre ex colonie?</p>
<p>Padre Mussie Zerai è da anni il punto di riferimento per gli eritrei che passano dall&#8217;Italia. Il padre fu incarcerato da regime, lui stesso ha subito più volte minacce. La dittatura gli ha negato la cittadinanza. Ha un passaporto da apolide, può andare ovunque tranne che in Eritrea. &#8220;Non c’è oggi un eritreo che non abbia avuto un lutto in famiglia. In un carcere del suo paese o in mare per arrivare in Europa&#8221;.</p>
<p>Durante la presentazione del libro a Roma, Vittorio Longhi, giornalista esperto di rifugiati, invita a conoscere i paesi di provenienza dei migranti.</p>
<p>&#8220;L’Italia è il secondo partner commerciale dell’Eritrea, dopo l’Arabia Saudita. Avrebbe tutta la forza per chiedere il rispetto dei diritti fondamentali.</p>
<p><img class=" wp-image-11903 alignleft" src="http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_.jpg" alt="" width="202" height="286" srcset="http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_.jpg 353w, http://www.terrelibere.org/wp-content/uploads/2017/02/51ER-N7HqdL._SX351_BO1204203200_-212x300.jpg 212w" sizes="(max-width: 202px) 100vw, 202px" />L’ILO ha condannato l’Eritrea perché il servizio militare a tempo indeterminato diventa una sorta di lavoro forzato, anche a vantaggio di imprese italiane e straniere.</p>
<p>Una commissione parlamentare del Canada ha indagato su una miniera in Eritrea, gestita da una società canadese, che userebbe appunto questa forma di lavoro forzato.</p>
<p>L’Alto commissariato delle Nazioni Unite per i Diritti umani ha indagato sul regime eritreo ipotizzando un’accusa per crimini contro l’umanità.</p>
<p>La Commissione europea ha stanziato 200 miliardi di aiuti sotto forma di cooperazione&#8221;. Pensiamo che siano condizionati al blocco delle partenze e non al rispetto dei diritti umani.</p>
<p>Giuseppe Carrisi, giornalista Rai e co-autore del libro, spiega che le relazioni tra Africa e comunità internazionale sono molto più complesse di quello si pensa. Dal neo-colonialismo dei vecchi padroni al nuovo ruolo, molto aggressivo della Cina. Dal land grabbing alle scommesse delle multinazionali sul prezzo delle derrate alimentari, che paradossalmente porta a stipare il cibo nei silos anziché nutrire i popoli. Fino alle guerre, al traffico d&#8217;armi, al sostegno ai dittatori.</p>
<p>E conclude: un migrante economico scappa dalla fame, un profugo dalla guerra. Entrambi vogliono evitare la morte, qual è la differenza?</p>


	</div>

<div class="entry-content">
<h4 class='widget'>
<i class="fa fa-search-plus"></i> Anteprima
</h4> <span>Clicca in basso per leggere una parte del libro</span>
<iframe type="text/html" width="336" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://leggi.amazon.it/kp/card?asin=B01N234GBA&preview=inline&linkCode=kpe&ref_=cm_sw_r_kb_dp_lUVvyb72NEZAZ&tag=terrelibereor-21" ></iframe>
<hr/>

<div>		
<!--<a class="mks_button mks_button_medium rounded" href="B01N234GBA" target="_blank" style="color: #000; background-color: #dddddd" rel="nofollow"><i class="fa fa-search-plus"></i>Anteprima</a>-->
	


<a class="mks_button mks_button_medium rounded" href="http://amzn.to/2kU9AHA" target="_blank" style="color: #fff; background-color: #e41d24" rel="nofollow"><i class="fa fa-cart-plus"></i>Acquista il libro di carta ></a> 

&nbsp;

<a class="mks_button mks_button_medium rounded" href="http://amzn.to/2kTZK8G" target="_blank" style="color: #fff; background-color: #e41d24" rel="nofollow"><i class="fa fa-cart-plus"></i>Acquista il libro elettronico ></a>

</div>
	


	
	<!--		<footer class="entry-footer">
			<div class="meta-tags">
				<a href="http://www.terrelibere.org/tag/eritrea/" rel="tag">eritrea</a> <a href="http://www.terrelibere.org/tag/migranti_asilo/" rel="tag">migranti_asilo</a>			</div>
		</footer>
	-->
	
	<br/><br/>

		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.terrelibere.org/libreria-padre-mose/&amp;t=Padre Mosè"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.terrelibere.org/libreria-padre-mose/&amp;text=Padre Mosè"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.terrelibere.org/libreria-padre-mose/"></a></li>		</ul>
	</div>
	
	 	<div class="vce-ad vce-ad-container"><div class='widget' style='text-align:center;'>
<h4 class='widget-title'><span>Vuoi approfondire il tema del razzismo?</span></h4><div><a href='/libreria-ruspe-biberon' class='vce-button giallo' style='color:#fff;margin-top:5px;'>Prosegui ></a></div></div></div>

</article>
			
			<!-- end content-->
			
			
	

		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://www.terrelibere.org/casa-documenti-filiera-nodi-cambiare-rosarno/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://www.terrelibere.org/wp-content/uploads/2017/01/6423710849_eaa378e86e_b-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="6423710849_eaa378e86e_b" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Casa, documenti, filiera. I nodi per cambiare Rosarno</span></a>		</div>

		
	</nav>		
		</main>

		
	<!--				
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Ti potrebbe interessare anche...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-11420 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-migranti_asilo">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/clandestini-si-diventa-cinque-modi/" title="&#8220;Clandestini&#8221; si diventa. In cinque modi e per colpa dello Stato">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/12/2494704433_c0fc0c9192_o-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Clandestini si diventa" srcset="http://www.terrelibere.org/wp-content/uploads/2016/12/2494704433_c0fc0c9192_o-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/12/2494704433_c0fc0c9192_o-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/clandestini-si-diventa-cinque-modi/" title="&#8220;Clandestini&#8221; si diventa. In cinque modi e per colpa dello Stato">&#8220;Clandestini&#8221; si diventa. In cinque modi e per colpa dello Stato</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11164 post type-post status-publish format-standard has-post-thumbnail hentry category-libreria category-libri category-praca-da-alegria tag-migranti_asilo">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/libreria-ruspe-biberon/" title="Ruspe o biberon">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/12/cover_cena_amazon-hi-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Ruspe o biberon - Libro su migranti e razzismo" srcset="http://www.terrelibere.org/wp-content/uploads/2016/12/cover_cena_amazon-hi-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/12/cover_cena_amazon-hi-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/libreria-ruspe-biberon/" title="Ruspe o biberon">Ruspe o biberon</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11122 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-migranti_asilo">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/rifugiato-odissea-copia-incolla/" title="Storia di un rifugiato. L’odissea del copia-incolla">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/11/22772287221_93e0c0d3cc_b-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Rifugiato" srcset="http://www.terrelibere.org/wp-content/uploads/2016/11/22772287221_93e0c0d3cc_b-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/11/22772287221_93e0c0d3cc_b-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/rifugiato-odissea-copia-incolla/" title="Storia di un rifugiato. L’odissea del copia-incolla">Storia di un rifugiato. L’odissea del copia-incolla</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11083 post type-post status-publish format-standard has-post-thumbnail hentry category-trattati category-inchieste category-notizie tag-migranti_asilo">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/aiutiamoli-casa-dittatori/" title="Aiutiamoli a casa loro. I dittatori">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/10/24762509761_1a256d1da2_b-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dittatori" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/aiutiamoli-casa-dittatori/" title="Aiutiamoli a casa loro. I dittatori">Aiutiamoli a casa loro. I dittatori</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-11052 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-inchieste category-ruspe-o-biberon tag-migranti_asilo tag-razzismo">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/rifugiati-fosse-un-conflitto-italiani/" title="Rifugiati. E se fosse un conflitto tra italiani?">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/10/30275552280_fea168e98f_b-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Rifugiati a Reggio Calabria - Fotografia di Maria Elena Scandaliato (da Facebbok)" srcset="http://www.terrelibere.org/wp-content/uploads/2016/10/30275552280_fea168e98f_b-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/10/30275552280_fea168e98f_b-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/rifugiati-fosse-un-conflitto-italiani/" title="Rifugiati. E se fosse un conflitto tra italiani?">Rifugiati. E se fosse un conflitto tra italiani?</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-10638 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti category-primo tag-migranti_asilo">
	
 		 	<div class="meta-image">			
			<a href="http://www.terrelibere.org/rifugiati-italia-tra-schiavitu-e-sequestro/" title="Lavoro gratis? I rifugiati in Italia tra schiavitù e sequestro">
				<img width="145" height="100" src="http://www.terrelibere.org/wp-content/uploads/2016/08/14964142573_330e95e0ea_h-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Slavery in chains - Schiavitù in catene" srcset="http://www.terrelibere.org/wp-content/uploads/2016/08/14964142573_330e95e0ea_h-145x100.jpg 145w, http://www.terrelibere.org/wp-content/uploads/2016/08/14964142573_330e95e0ea_h-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
				<h2 class="entry-title"><a href="http://www.terrelibere.org/rifugiati-italia-tra-schiavitu-e-sequestro/" title="Lavoro gratis? I rifugiati in Italia tra schiavitù e sequestro">Lavoro gratis? I rifugiati in Italia tra schiavitù e sequestro</a></h2>
			</header>

</article>		
	</div>

	</div>


		-->

					<section class="main-box mbt-border-top author-box">

	<h3 class="main-box-title">Sull'autore</h3>

	<div class="main-box-inside">

	<div class="data-image">
		<img alt='' src='http://0.gravatar.com/avatar/06b3fe1d3784116dcf7f50f208b1d2c7?s=112&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06b3fe1d3784116dcf7f50f208b1d2c7?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' />	</div>
	
	<div class="data-content">
		<h4 class="author-title">Redazione terrelibere</h4>
		<div class="data-entry-content">
					</div>
	</div>

	</div>

	<div class="vce-content-outside">
		<div class="data-links">
				<a href="http://www.terrelibere.org/author/redazione-terrelibere/" class="vce-author-link vce-button">Tutte le storie</a>
		</div>
		<div class="vce-author-links">
									
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
										
								
		</div>
	</div>

</section>		
		
<div class='widget-bianco'>
<h4 class="widget-title"><i class='fa fa-commenting'></i> <span>Commenta</span></h4>
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1723789837906895";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.terrelibere.org/libreria-padre-mose/" data-numposts="5"></div>
</div>		

<!--begin nl-->
<div class='widget-bianco'>
<h4 class="widget-title"><i class='fa fa-envelope'></i> <span>Iscriviti alla Newsletter</span></h4>  
Vuoi rimanere aggiornato su questo libro e sulle altre pubblicazioni? <a href="/mailing-list/">Iscriviti qui</a>.        
            </div>
<!--end nl-->

<!--begin nl-->
<div class='widget-bianco'>

<h4 class="widget-title"><i class='fa fa-gavel'></i> <span>Contattaci</span></h4>  
Vuoi contattare l'autore, organizzare una presentazione o comunicarci qualcosa? <a href="/contatti/">Compila il modulo</a>.        
            </div>

<!--end nl-->


	</div>
	
	
	

		<aside id="sidebar" class="sidebar right">
		<div class="widget">
<h4 class='widget-title'><span>Condividi</h4>
<ul  class="vce-share-items" style="margin-left:-150px !important;"><br/><iframe src="https://www.facebook.com/plugins/share_button.php?href=http://www.terrelibere.org/libreria-padre-mose/&layout=box_count&size=large&mobile_iframe=true&appId=871167936271296&width=96&height=58" width="96" height="58" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<!--<li><br/><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.terrelibere.org/libreria-padre-mose/&amp;t=Padre Mosè"></a></li>--><br/><br/>
<li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.terrelibere.org/libreria-padre-mose/&amp;text=Padre Mosè"></a></li><br/><br/>
<li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.terrelibere.org/libreria-padre-mose/"></a></li>
</ul>
</div><div id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="vce-sticky"><div id='widget' style='background:#fff;padding:15px;margin-top:0px;'><p>Questo libro può essere tuo in pochissimo, costa solo 13.60 (carta) - € 7.99 (ebook) &euro;</p><p><a title='Compra il libro cartaceo su Amazon' class="mks_button mks_button_medium rounded" href=http://amzn.to/2kU9AHA target="_blank" style="color: #eeee22; background-color: #e41d24" rel="nofollow"><i class="fa fa-cart-plus"></i>Acquista il libro di carta ></a>
<span class='nuovo' style='color:#4e5a61;font-size:12px;'>Puoi anche regalarlo!</span>
</p><p>	<a title='Compra ebook su Amazon' class="mks_button mks_button_medium rounded" href=http://amzn.to/2kTZK8G target="_blank" style="color: #eeee22; background-color: #e41d24" rel="nofollow"><i class="fa fa-cart-plus"></i>Acquista il libro elettronico ></a>
<span class='nuovo' style='color:#4e5a61;font-size:12px;'>Ottieni il libro in meno di un minuto!</span></p></div><div id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</div></div>	</aside>

</div>



	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>terrelibere.org © 2016</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-11207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11207"><a href="/">Home page</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.terrelibere.org","siteURLq":"http:\/\/www.terrelibere.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/www.terrelibere.org\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-content/themes/voice/js/min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.terrelibere.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito, acconsenti all’uso dei cookie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.terrelibere.org/informativa-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div>
</body>
</html>